Hallo Danke erstmal für diesen wettmanger
Bräuchte aber dringend nochmal die VorgängerVersion 4.2 oder sowas in der richtung. Da mein Open...